Выводить по: 10, 20, 50, 100

BDU:2019-02790

Уязвимость подкомпонента Application Container – JavaEE сервера приложений Oracle WebLogic Server программной платформы Oracle Fusion Middleware, позволяющая нарушителю получить контроль над целевой системой
Oracle Corp. Fusion Middleware 12.2.1.3.0

BDU:2019-02771

Уязвимость компонента Widget Connector веб-сервера Atlassian Confluence Server, существующая из-за неверного ограничения имени пути к каталогу с ограниченным доступом, позволяющая нарушителю выполнить произвольный код
Atlassian Confluence Server 6.6.0

BDU:2019-02759

Уязвимость программного модуля LibreLogo пакета офисных программ LibreOffice, позволяющая нарушителю выполнить произвольный код в целевой системе посредством отправки специально сформированного документа в формате .doc, .docx, .xls, .xlsx, .ppt, .pptx.
Canonical Ltd. Ubuntu 16.04 LTS

BDU:2019-02722

Уязвимость программных средств защиты RSA BSAFE Micro Edition Suite и BSAFE Crypto-C Micro Edition, системы управления базами данных Oracle Database Server и программной платформы Oracle Fusion Middleware, вызванная выходом операции за границы буфера в памяти, позволяющая нарушителю выполнить произвольный код в контексте текущего пользователя
Oracle Corp. Fusion Middleware 11.1.1.9.0

BDU:2019-02691

Уязвимость службы DHCP-сервера операционных систем Windows Server, позволяющая нарушителю вызвать отказ в обслуживании или выполнить произвольный код
Microsoft Corp. Windows Server 2012

BDU:2019-02686

Уязвимость подкомпонента WLS Core Components компонента Oracle WebLogic Server программной платформы Oracle Fusion Middleware, позволяющая нарушителю оказать воздействие на конфиденциальность и целостность защищаемой информации
Oracle Corp. Fusion Middleware 12.1.3.0.0

BDU:2019-02550

Уязвимость протокола Modbus микропрограммного обеспечения программируемых логических контроллеров, позволяющая нарушителю выполнить команды запуска, остановки, выгрузки и загрузки данных на устройстве
Schneider Electric Modbus -

BDU:2019-02520

Уязвимость IRC-клиента Irssi для операционных систем Debian GNU/Linux и Ubuntu, связанная с использованием памяти после её освобождения, позволяющая нарушителю вызвать отказ в обслуживании или выполнить произвольный код
Canonical Ltd. Ubuntu 17.10

BDU:2019-02516

Уязвимость компонента daemon/gvfsbackendadmin.c подсистемы GVFS среды рабочего стола GNOME операционных систем Linux, позволяющая нарушителю оказать воздействие на целостность, конфиденциальность и доступность защищаемой информации
Novell Inc. OpenSUSE Leap 15.0

BDU:2019-02506

Уязвимость модулей отображения веб-страниц WebKitGTK и WPE WebKit, связанная с небезопасным управлением привилегиями, позволяющая нарушителю выполнить произвольный код
Novell Inc. OpenSUSE Leap 42.3
Фильтрация
Доп. параметры
c
по
Последние изменения